Potrzebuje pare pluginów na 1.2.5

Dyskusja w 'Archiwum' rozpoczęta przez użytkownika --Lucek--, Maj 6, 2012.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. --Lucek--
    Offline

    --Lucek-- Użytkownik

    Wiadomości:
    5
    Polubienia:
    0
    Punkty:
    1
    Tak jak w temacie potrzebuje parę pluginów do Bukkit1.2.5

    Mam Minecraft 1.2.5 i Bukkit 1.2.5-R1.0

    1.taki że nie można używać tnt na serwerze
    2. Do zabezpieczenia skrzyń np.na hasło jak można

    I proszę jak z niego korzystać napisać po polsku.I  jak można poproszę linka :)



    Dzięki z góry :D
     
  2. er007
    Offline

    er007 Użytkownik

    Wiadomości:
    117
    Polubienia:
    60
    Punkty:
    28
    1. WorldGuard (w configu ustawiasz lub flaga)
    2. LWC (/cprivate LPM na skrzynie itp. lub auto private)
     
Status tematu:
Brak możliwości dodawania odpowiedzi.