Potrzebuje pluginu

Dyskusja w 'Archiwum' rozpoczęta przez użytkownika kowal2211, Sty 31, 2012.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. kowal2211
    Offline

    kowal2211 Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    Potrzebuje pluginy permissions [grupy] pod 1.1 xd
     
Status tematu:
Brak możliwości dodawania odpowiedzi.