Problem, SimpleClans nie wyświetla tagów..

Dyskusja w 'Archiwum' rozpoczęta przez użytkownika Vinis, Maj 23, 2012.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. Vinis
    Offline

    Vinis Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    No więc mam SimpeClans lecz na chcacie nie wyświetla tagów przy nicku : d mam PermissionsEx, ChatManager ; d
     
  2. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    No więc, czy masz plugin Essentials?
     
  3. Vinis
    Offline

    Vinis Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    Tak, mam.
     
  4. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    Zmień w Essentials configu:
    #add-prefix-suffix: false
    na
    add-prefix-suffix: true
     
  5. Vinis
    Offline

    Vinis Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    Nie działa ;/.
     
  6. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    Spakuj serw i wyślij mi na pw
     
  7. Vinis
    Offline

    Vinis Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    Serwer dedyk więc za bardzo spakować jak go nie mam :) jedynie po zmianie jest tak że po wejściu na serw. widać [właściciel]surfix.NICK
     
  8. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    Prefixy i suffixy ustawiasz w PEXie.
    Gracz:
         prefix: 234
         suffix: 123
     
  9. Vinis
    Offline

    Vinis Nowicjusz

    Wiadomości:
    2
    Polubienia:
    0
    Punkty:
    1
    Ale jak chce żeby samo dawało ?. tagi to jak ?. ;p
     
  10. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    Ustawiasz wtedy to dla grupy też w PEXie
     
Status tematu:
Brak możliwości dodawania odpowiedzi.