Problem z 1.3.1

Dyskusja w 'Archiwum' rozpoczęta przez użytkownika Psychol_PL, Sie 7, 2012.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. Psychol_PL
    Offline

    Psychol_PL Nowicjusz

    Wiadomości:
    11
    Polubienia:
    4
    Punkty:
    3
    Mam serwer dedyk na ownserver.pl host z Francji i robię update na 1.3.1 to nie ląduje mi chanków w ogóle nie ma w konsoli żadnych błędów
     
  2. Gabriel2674
    Offline

    Gabriel2674 Użytkownik

    Wiadomości:
    243
    Polubienia:
    53
    Punkty:
    78
    Spróbuj usunąć pliki, i odpal czystego bukkita. Miałem taki błąd że pliki się gryzły i wywalało errory w konsoli. ;)
     
  3. Psychol_PL
    Offline

    Psychol_PL Nowicjusz

    Wiadomości:
    11
    Polubienia:
    4
    Punkty:
    3
    czytaj uważnie nie mam żadnych błędów w konsoli
     
  4. Gabriel2674
    Offline

    Gabriel2674 Użytkownik

    Wiadomości:
    243
    Polubienia:
    53
    Punkty:
    78
    Hmm, a ściągnij bukkita od nowa.
     
  5. Wert
    Offline

    Wert Znany

    Wiadomości:
    1,453
    Polubienia:
    554
    Punkty:
    268
    Ściągnij mapę i odpal na kompie w Singlu żeby prze konwertował ją.
     
  6. Psychol_PL
    Offline

    Psychol_PL Nowicjusz

    Wiadomości:
    11
    Polubienia:
    4
    Punkty:
    3
    Już po problemie to była wina plugina
     
  7. Gabriel2674
    Offline

    Gabriel2674 Użytkownik

    Wiadomości:
    243
    Polubienia:
    53
    Punkty:
    78
    Mogę wiedzieć jakiego? :p
     
Status tematu:
Brak możliwości dodawania odpowiedzi.