Problem z Warpz0r

Dyskusja w 'Archiwum' rozpoczęta przez użytkownika Turtlix, Wrz 3, 2012.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. Turtlix
    Offline

    Turtlix Nowicjusz

    Wiadomości:
    10
    Polubienia:
    4
    Punkty:
    3
    Mam problem z pluginem Warpz0r, problem polega na tym że jeżeli ustawie jakiś warp to do wyłączenia servera on działa bez zarzutów, natomiast gdy ponownie włączę server to wszystkie warpy teleportują mnie gdzieś do end'u.

    Bardzo proszę o możliwie szybką odpowiedź :)
     
  2. StarterX4
    Offline

    StarterX4 Zbanowany

    Wiadomości:
    0
    Polubienia:
    1
    Punkty:
    0
    A jakim sposobem wylaczasz serwa? Jak wylaczasz na przycisku X to pewnie dlatego bo nie wolno na x tylko przez /stop.

    Wyklikane z mojego samsung Galaxy Y za pomoca tapatalk 3 beta 2
     
  3. UssCompany
    Offline

    UssCompany Użytkownik

    Wiadomości:
    1,561
    Polubienia:
    698
    Punkty:
    233
    Spróbuj zrobić to co mówił StarterX4, a jak nie pomoże, to przeinstaluj warpz0r'a. W ostateczności wygeneruj mapę na nowo.​
     
  4. Turtlix
    Offline

    Turtlix Nowicjusz

    Wiadomości:
    10
    Polubienia:
    4
    Punkty:
    3
    Server zawsze wyłączam komendom /stop nigdy mi się nie zdarza kliknąć X

    Żadna z metod które podawałeś nie działa

    /używaj edycji postu... TGF
     
  5. StarterX4
    Offline

    StarterX4 Zbanowany

    Wiadomości:
    0
    Polubienia:
    1
    Punkty:
    0
    Zrob kopie warpz0r, Sprubuj usunac wszystkie warpy i na nowo je stworzyc jak nie pomoze usun swiat the end i przeinstaluj multiverse jak masz.

    Wyklikane z mojego samsung Galaxy Y za pomoca tapatalk 2
     
  6. Turtlix
    Offline

    Turtlix Nowicjusz

    Wiadomości:
    10
    Polubienia:
    4
    Punkty:
    3
    Niestety nadal nie pomogło :/
     
  7. StarterX4
    Offline

    StarterX4 Zbanowany

    Wiadomości:
    0
    Polubienia:
    1
    Punkty:
    0
    a daj config twojego warpz0ra, zobaczymy :)
     
  8. dawidz1
    Offline

    dawidz1 Użytkownik Użytkownik

    Wiadomości:
    54
    Polubienia:
    62
    Punkty:
    53
    Spróbuj usunąć całkowicie Multiverse, być może to on jest winny,  sama reinstalacja nie dała efektu.
     
Status tematu:
Brak możliwości dodawania odpowiedzi.